Affichage des résultats 1 à 8 sur 8
Like Tree2Likes
  • 1 Post By williethedog
  • 1 Post By ccstage

Discussion: Probleme quand je downshift

  1. #1
    JonathanTR est déconnecté Membre
    Date d'inscription
    juin 2015
    Messages
    36

    Par défaut Probleme quand je downshift

    Je sais pas si quelqu'un peut m'aider ou si je dois aller en boutique.

    Quand je passe mes vitesses du dérailleur arrière pour me rendre sur le 11 dents, ça fonctionne bien.

    Mais pour retourner a mon pignon 28 dents, je dois appuyer 2 fois pour qu'il change 1 fois de vitesse, et dois ensuite shifter une fois pour éviter les sauts de chaine.

    Je sais pas si vous comprenez ce que je veux dire.

    Quelqu'un peut me donner des conseils?

  2. #2
    ccstage est déconnecté Membre Senior
    Date d'inscription
    août 2012
    Messages
    306

    Par défaut

    Citation Envoyé par JonathanTR Voir le message
    Je sais pas si quelqu'un peut m'aider ou si je dois aller en boutique.

    Quand je passe mes vitesses du dérailleur arrière pour me rendre sur le 11 dents, ça fonctionne bien.

    Mais pour retourner a mon pignon 28 dents, je dois appuyer 2 fois pour qu'il change 1 fois de vitesse, et dois ensuite shifter une fois pour éviter les sauts de chaine.

    Je sais pas si vous comprenez ce que je veux dire.

    Quelqu'un peut me donner des conseils?
    Si ça fonctionnait bien avant, ça ressemble à un problème de cable (bris, saleté, etc..)

  3. #3
    JonathanTR est déconnecté Membre
    Date d'inscription
    juin 2015
    Messages
    36

    Par défaut

    Le problème a commencer a ma dernière sortie. Je resserre le câble?

    Envoyé de mon LG-M320G en utilisant Tapatalk

  4. #4
    williethedog est déconnecté Membre
    Date d'inscription
    octobre 2015
    Messages
    40

    Par défaut

    oui vous pouvez essayer par 1/4 de tour anti-horaire jusqu'à ce que les vitesses passent bien et vérifier après la descente de vitesse vers les petits pignons.
    il est conseillé (mais pas obligatoire) d'ajuster le passage des vitesses vers les pignons au centre de la cassette question d'égaliser le problème si problème il y a. par contre si les vitesses passent bien en montant et mal en descendant et qu'on y arrive pas je changerais câble et gaine.
    si ça ne fonctionne toujours pas peut être patte de dérailleur. il peut y avoir plusieurs causes (jeu dans les manettes ou le dérailleur) mais quand ça arrive du jour au lendemain c'est peu probable.
    garde-boue likes this.

  5. #5
    garde-boue est déconnecté Membre Senior
    Date d'inscription
    août 2011
    Type de vélo
    Route
    Marque de vélo
    B H Prisma ultegra
    Localisation
    cacouna
    Messages
    940

    Par défaut

    Citation Envoyé par williethedog Voir le message
    oui vous pouvez essayer par 1/4 de tour anti-horaire jusqu'à ce que les vitesses passent bien et vérifier après la descente de vitesse vers les petits pignons.
    il est conseillé (mais pas obligatoire) d'ajuster le passage des vitesses vers les pignons au centre de la cassette question d'égaliser le problème si problème il y a. par contre si les vitesses passent bien en montant et mal en descendant et qu'on y arrive pas je changerais câble et gaine.
    si ça ne fonctionne toujours pas peut être patte de dérailleur. il peut y avoir plusieurs causes (jeu dans les manettes ou le dérailleur) mais quand ça arrive du jour au lendemain c'est peu probable.
    Tu as ici pas mal toutes les causes possible

  6. #6
    ccstage est déconnecté Membre Senior
    Date d'inscription
    août 2012
    Messages
    306

    Par défaut

    Citation Envoyé par JonathanTR Voir le message
    Le problème a commencer a ma dernière sortie. Je resserre le câble?

    Envoyé de mon LG-M320G en utilisant Tapatalk
    C'est ça que j'ai fait la dernière fois sans vérifier le cable... résultat.. bris.... Je suis d'accord avec les suggestions précédentes, ça peut être n'importe quoi. Pour moi, c'était le cable qui avait surement quelques brins de brisés "dans" la manette. Pour ma fille, c'était de la saleté sous le bottom braket. Au prix d'un cable, on change et hop, ça fonctionne comme avant.
    braric likes this.

  7. #7
    JonathanTR est déconnecté Membre
    Date d'inscription
    juin 2015
    Messages
    36

    Par défaut

    Problème réglé! Merci a vous! Toute une aventure! Les dérailleur sont mes bêtes noir.

    J'ai finalement trouvé le problème après avoir joué pour rien avec les butés. C'était simplement la tension sur le câble que je devais ajuster.

    Merci encore!

    Envoyé de mon LG-M320G en utilisant Tapatalk

  8. #8
    jfpetit est déconnecté Membre
    Date d'inscription
    juin 2012
    Type de vélo
    Route
    Marque de vélo
    Cannondale Synapse
    Localisation
    Frelighsburg, QC
    Messages
    87

    Par défaut

    Quand quelque chose de semblable m'est arrivé cet été, et c'était le câble qui était complètement déchiqueté dans la manette. Paraîtrait que c'est un problème fréquent pour le Shimano 11 vitesse, du moins dans le Ultegra d'il y a 2-3 ans. Pas joli, et ça peut être difficile à sortir. Le mécano d'une boutique locale prétend qu'il faudrait que je change le câble aux 1000 kilomètres. Je trouve ça exagéré, surtout au prix qu'il demandait pour un simple câble, mais maintenant je vais faire une inspection visuelle pas mal plus souvent qu'avant.

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •